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You are now in the Analyze step of the Radioactivity iLab. In this step, you will

Radioactivity iLab Analysis Guide
For OpenOffice

i I_a b Cent ra.l | Real Labs. Real Learning.

analyze the experimental results that you gathered in the lab. This means that
you will find patterns and trends in the data to figure out how radiation changes
as a function of distance.

Follow the steps on the next page to analyze your results from the Radioactivity

iLab.
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Radioactivity iLab Analysis Guide
For OpenOffice

Part I: Export & Save Results

Click on the Export Results for Analysis button in the Analyze step in the iLab.

Click Save to save your results to your computer.

el A

you do not have Open Office, follow the directions below:
a.

Download now!
A file with the extension “.dmg” will download to your computer.
Double click on this file and follow the directions to have the Open O
your computer.
Locate your results.csv file on your computer.
Double click on the file to open it in Open Office.
i. If the file doesn’t automatically open in Open Office, go back
your computer. Right click (or Control + click) on the file and
OpenOffice.org.app.

Part Il: Graph All Experimental Trials

To see how radiation changes as a function of distance, you can first graph each trial

You will see a pop-up window, prompting you to save your results under the name results.csv.

Go to http://www.OpenOffice.org, and click on | want to download OpenOffice.org 2>

ffice Application on

to the file location on
select Open With >

of data you collected.

You can see how each trial compares to one another, and whether your data is generally consistent across

trials. Follow the steps below to graph your results from the Radioactivity iLab.

1. Inorder to see how radiation changes over distance, graph your distance (mm) v

by radiation (particle counts) on the y-axis.

alues along the x-axis

If you have Open Office already downloaded on your computer, open your results file in Open Office. If

. . results.csv - OpenOffice.org Calc
a. Highlight aIIofyc.>ur. T e
data values by clicking @ [E[z]ass @ .
on the box (called a i stanee (o) JToal T (parice counis) [Tl (aril courts) JT7als (parice courte) [al  (parile coune] ’ ¢ ! [
2 15| 586) 577| 563 613
“cell”) in the upper : b o o b e
5 60| 73| 57| 48 63
left corner that says 2 E 4 g % 40
“Distance (mm)”, and o™ Yo'e Chart izard
. 10 | 600
dragging your cursor ul ey iR Chooseachartype
0 (partic} dh Column
. 13 ouris) 1.Chart Type B Bar BE P
tothe bottom right )= [ 3 A ] S
corner of data. 2 b 7, H s owaseris B — —
ig 0 *?E:axgi 4.Chart Elements \% ::“S““e” -
20 | 100 counts) " stock [C] Smooth lines (_Properties...
b. Wlth your data 2 0 il Column and Line ] sort by X values
. . 23 10 20 30 40 50 60 70 80 90 100
highlighted, go to the 2
file menu and click on 2
28 e ) ext>> ) € i 3 ance
Insert > Chart... 2 - , R
31
i 32 M6 sheett € B)
¢. Where the window

says Choose a chart
type, click on the graph type XY (Scatter).
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d. Click on the image that is second from the left, labeled “Points and Lines.” Then click Next >>.
*Do not click Finish!

e. Inthe Data Range step, make sure that Data series in columns is selected (this should be the
default). Then click Next >>.

f.  You will be brought to the Data Series step. Click Next >> again to skip this step.

g. Inthe Chart Elements step, add a title for your graph. Include your name in the title.
h. Add labels for the x and y-axes. Include units for the axis labels.

i. Click Finish.

2. To make more changes to your graph, right click (or control + click) on any part of the graph and select
from the available options.

You’ve now completed your first graph. Think about how the data from each of your trials compare to one
another. Are they all exactly the same? If not, at which distances do they seem to differ the most? Then
move this graph over to the side in your spreadsheet file, so that you can work on making a new graph.

Part lll: Graph Average Radiation and Find Best-Fit Function

To see how radiation changes as a function of distance across all of your data, you can first graph the
average radiation (measured in particle counts) for each distance value. This average particle count value
tells you how many beta particles, on average, were released from strontium-90 and counted by the Geiger
counter at a given distance.

Then to see what kind of mathematical relationship exists between radiation and distance, you can find the
best-fit function, which is a curve that most closely fits the trend between your data points.

1. Setup your spreadsheet for your new graph.

a. Highlight the distance

. ® 00 results.csv - OpenOffice.org Calc
values and the title B-BH> [ aaR Y Kad- o D- @My hy HOEEQ © .
Distance (mm). %) [l M [0 M B/U s===B%%¥%H s 0-2-4-
AVERAGE Fl & % & |=average(s2:£2)
7 A B C D E F
b' GO to flle menu and 1 Distance (mm) Trial 1 (particle counts) Trial 2 (particle counts) Trial 3 (particle counts) Trial 4 (particle counts)
choose Edit > Copy. 2 15[ 586 577 563 613
3 30 207 212 209 202
4 45 102 102 128 110
X 5 60 73 57 48 63
c. Click on an empty cell 6 75 41 27 34 40
7 90 25 20 28 22
below where you 8
9
WOUld ||ke the Copied 10 Distance (mm) Average Radiation (particle counts)
11 15 =average(B2:E2)
cells to be pasted. 12 30
: 13 45
Then go to the file 1 60
15 75
menu and choose 16 90

Edit > Paste.

d. Inthe column next to where you’ve copied Distance (mm), type Average Radiation (particle counts).
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2. Find the average particle count for each distance at which you measured radiation.

a. Inthe cell to the right of your first distance value, type in a new ]
cell: =average( Tip:
The function for finding an
b. Highlight (click and drag over) the cells you want to take the average in Excel is
average of. [=zaverage(range)], where
the “range” means the
c. Type)and hit Enter/Return. number of cells that should
be averaged together.

3. Graph the average radiation (in units of particle counts) by distance.
a. Highlight the distance and average radiation values, including their titles.
b. Create a scatter graph as you did in Part Il.

c. Label the graph and axes with the appropriate titles and units.

4. Find the best-fit function for the data you just graphed.

A best-fit function is a curve that most closely resembles the relationship between your data
points. It will help you find out more information about how radiation changes over distance.

The degree of fit between the best-fit function and your data can be determined by an R*value. R?
is known as the coefficient of determination, which gives information about the goodness of fit of
a model. R*values can range from 0 to 1, where 0 means no fit, and 1 means a perfect fit.
Therefore, the closer an R*value is to 1, the better the fit is between the best-fit function and your
actual data. For example, a best-fit function with an R? value of 0.95 is a better fit than a function
with an R®value of 0.75.

Open Office calls the best-fit function a trend line. Open Office allows you to try out different types
of trend lines to fit your graphed data. You will choose a type of function, and Open Office will
automatically find the parameters (such as the slope and y-intercept of a line) that best fit the
data. When working with experimental data, the best-fitting parameters will very rarely be whole
integers. Your job is to find out which type of trend line fits best to your data, in order to
understand the mathematical relationship between radiation and distance.

. Page 4 of 9




. Radioactivity iLab Curriculum —iLabCentral.org Fall 2009

a. Double click on your graph, and right click (or control + click) on one of the data points in
your graph.

b. Select Insert Trend Line.

c. Check the boxes at the bottom of the window that appears, that say Show equation and
Show correlation coefficient (R?).

results.csv - OpenOffice.org Calc

EBH= B8 KL B =

-
B ElE]a8 & .
A 8 C D E F G H 1 J =
1 Distance (mm) Trial 1 (particle counts) Trial 2 (particle counts) Trial 3 (particle counts) Trial 4 (particle counts) |
2 15 5 613 |
3 30 207 212 209 202 |
4 a5 102 102 128 110 |
5 60 73 57 48 63 )
6 75 a1 27 34 40 |
7 % 25 20 28 22
; : 8.0.0 Trend Line
10 [Distance (mm) JAverage Radiation (particle counts) | Type | Line
1 15 584.75| - { -
i; 3‘5] E%g Average Radiation vs. Distance Regression Type
700 P
14 60| 60.25 | @ Linear
15 75| 35.5| . 600 el
16 90) 23.75 ] 0 ® Average A oL N
3 Radiation ' ogarithmic
17 8 (partcls ] Otes
18 2 400 counts)
19 £  Linear Re- / ;
20 & a0  grassion ol 4| O Exponential
=t Average
21 S 200 Radiation . N
= (particle M| O po
z 2 e o] O power
24 0 Equation
25
26 0 20 4060 g0 100 ™ Show equation
Distance (mm)
;; . ¥ show correlation coefficient (R?)
29
30
31
32
33
34 ok ) (cancel ) ( Help ) ( Reset
@OBG sheet1 C——————————— ———— SR |
Data Series ‘Average Radiation (particle counts)’ selected -

To find out whether the relationship between radiation and distance is linear or non-linear, you will graph
both the Linear and Power fit functions. Then ask yourself — Which function best fits my data? How do |
know? Which function has the higher R>value?

A linear fit will find the linear function (y=mx + b) that comes closest to fitting the data.
Linear functions will be best for data that changes at a constant rate.

A power fit will find the power function (y=axb) that comes closest to fitting the data.
Power functions will be best for data that change at an increasing or decreasing rate.
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d. Inthe same Trend Line window, click on the top choice labeled Linear. A linear trend line,
an equation (y=mx + b), and an R*value should appear.

i. If the equation and R*value are hidden in the other text of the graph, click on the
equations and drag them to more open space on the right in the graph.

Open Office does not allow you to graph two trend
lines at once. So, you will need to delete the linear
trend line in order to create a second trend line.

e. Type the equation and R?value for the linear trend line into blank cells next to your

graph.

f.  Right click (or control + click) on the trend line and select Delete Trendline.

g. Double click on your graph, and right click (or control + click) on one of the data points in

your graph.

h. Select Insert Trend Line.

i. Check the boxes at the bottom of the window that appears, that say Show equation and
Show correlation coefficient (R?).

j- Inthe same Trend Line window, click on the top choice labeled Linear. A linear trend line,
an equation (y=mx + b), and an R*value should appear.

i. If the equation and R*value are hidden in the other text of the graph, click on the
equations and drag them to more open space on the right in the graph.

®00

results.csv - OpenOffice.org Calc
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5. Save youir file.
a. Goto File > Save As.
b. In the Format: window, choose ODF Spreadsheet (.ods).

c. Rename your document with the name of the lab, the experiment number, and your name,
such as Radioactivity iLab — Experiment 1 — Lance Armstrong.ods.

d. Click Save.

6. Print your spreadsheet document.

a. Depending on where your data and graphs are in the spreadsheet, you may want to change
your print settings so that all of your work is visible.

i. You can click File = Print and select Preview to see how your file will print out.

1. If a graph cuts across one or more pages, you may want to adjust your
page setup.

ii. Go to Format Page in the Page Preview window.

iii. In Orientation in the middle left of the window, click on Landscape = OK to print
our graph horizontally instead of vertically.

iv. You can look at the preview again to see if this layout improved your printed area.
v. You can also move graphs in your spreadsheet to make a better print-out by
clicking on a graph, clicking in the white space of the graph, and dragging itto a

different place in the spreadsheet.

b. Go to File 2 Print 2> OK.

7. Return to the Radioactivity iLab website.

a. If you have been gone for more than 20 minutes, you will see a message that tells you that
your experiment has been saved, but you have been logged out.

b. Click OK —this will bring you back to the Radioactivity iLab homepage.
c. Click the orange button Launch Lab.

d. Click on the yellow button Launch Lab, as you did before.
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e. Before entering the lab, you will be asked if you want to resume your existing lab or start a
new lab. **Click Resume.

i. This is very important —you must click Resume in order to access the journal
responses you’ve entered for this lab.

f.  You will be brought back to the place where you left your lab — in the Analysis step.

g. Click Next: Interpret.
8. Answer the questions listed under the Interpret section in your Lab Journal.
9. Click Download Lab and Exit and download and print your lab report to bring to class.

You have now completed the Radioactivity iLab!

. Page 8 of 9




. Radioactivity iLab Curriculum —iLabCentral.org Fall 2009

Activity Rubric

Total Possible Score: 30 points

Score Reflection Analysis
All answers are complete and clearly Data is clearly labeled and organized.
demonstrate reflection. All trials and average of trials are
30 The research question is thoughtful clearly graphed with the linear and
and complete. power best-fit functions, equations
All experimental variables defined in and R? values for each fit functions,
the design phase (Distances, and labels for axes with correct units.
Measurement Time, and Number of
Trials) are clearly justified.
Some answers are complete and Data is moderately labeled and
moderately demonstrate reflection. organized.
25 The research question is somewhat Some data is graphed with best-fit
thoughtful and complete. functions, equations, R? values, and
Some experimental variables defined in labels are somewhat clear.
the design phase (Distances,
Measurement Time, and Number of
Trials) are clearly justified.
Most answers are incomplete and Data is poorly labeled and organized.
demonstrate poor reflection. Data and best-fit functions are not
20 The research question is incomplete properly graphed or labeled.
and not thoughtful.
Most experimental variables defined in
the design phase (Distances,
Measurement Time, and Number of
Trials) are poorly justified.
All answers are incomplete and Data and graphs are incomplete.
demonstrate no reflection.
15 The research question is incomplete
and not thoughtful.
None of the experimental variables
defined in the design phase (Distances,
Measurement Time, and Number of
Trials) are justified.
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